<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26945393-16', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="Okxl1YTvHKsr59KdPshtn1-R4nKTgb7dq6zEt3DxJrA" />
    <title>Guayabazo: La meta: digitalizar gobiernos &raquo; Diario de la Tarde</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariodelatarde.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png">
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guayabazo: La meta: digitalizar gobiernos &raquo; Diario de la Tarde" />
<meta property="og:description" content="Guayabazo Manuel García Javier guayabazo@hotmail.com &nbsp; La meta: digitalizar gobiernos &nbsp; Arturo Núñez Jiménez se estrena con un nuevo cargo dentro de su amplia carrera política. Este miércoles tomó posesión como presidente del Comité de Informática de la Administración Pública Estatal y Municipal (CIAPEM), cargo que ocupaba el jefe de Gobierno de la Ciudad de &hellip;" />
<meta property="og:url" content="http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/" />
<meta property="og:site_name" content="Diario de la Tarde" />
<meta property="article:publisher" content="https://www.facebook.com/diariodelatarde" />
<meta property="article:section" content="Columnas" />
<meta property="article:published_time" content="2017-12-01T15:05:14-06:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Guayabazo Manuel García Javier guayabazo@hotmail.com &nbsp; La meta: digitalizar gobiernos &nbsp; Arturo Núñez Jiménez se estrena con un nuevo cargo dentro de su amplia carrera política. Este miércoles tomó posesión como presidente del Comité de Informática de la Administración Pública Estatal y Municipal (CIAPEM), cargo que ocupaba el jefe de Gobierno de la Ciudad de [&hellip;]" />
<meta name="twitter:title" content="Guayabazo: La meta: digitalizar gobiernos &raquo; Diario de la Tarde" />
<meta name="twitter:site" content="@diariodelatarde" />
<meta name="twitter:creator" content="@diariodelatarde" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; Feed" href="http://diariodelatarde.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; RSS de los comentarios" href="http://diariodelatarde.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; Guayabazo: La meta: digitalizar gobiernos RSS de los comentarios" href="http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelatarde.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://diariodelatarde.com.mx/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariodelatarde.com.mx/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariodelatarde.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelatarde.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelatarde.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://diariodelatarde.com.mx/?p=4973' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelatarde.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelatarde.com.mx%2Fcolumnas%2F2017%2F12%2F01%2Fguayabazo-la-meta-digitalizar-gobiernos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelatarde.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelatarde.com.mx%2Fcolumnas%2F2017%2F12%2F01%2Fguayabazo-la-meta-digitalizar-gobiernos%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/diariodelatarde.com.mx\/wp-admin\/","wpRestNonce":"c9d8c19846","wpRestUrl":"http:\/\/diariodelatarde.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/diariodelatarde.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/diariodelatarde.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

</head>

<body class="post-template-default single single-post postid-4973 single-format-standard guayabazo-la-meta-digitalizar-gobiernos global-block-template-12 single_template_6 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariodelatarde" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diariodelatarde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://diariodelatarde.com.mx/">Inicio</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://diariodelatarde.com.mx/category/tabasco/">Tabasco<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/chontalpa/">Chontalpa</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/local/">Local</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/municipios/">Municipios</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariodelatarde.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://diariodelatarde.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://diariodelatarde.com.mx/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/horoscopo/">Horóscopo</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="http://diariodelatarde.com.mx/category/columnas/">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/agro-region/">Agro Región</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/atardecer-politico/">Atardecer político</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/cabala/">Cabala</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/cayuco/">Cayuco</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/chapaleo/">Chapaleo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/comentario-a-tiempo/">Comentario a tiempo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/corte-de-caja/">Corte de caja</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/de-alto-nivel/">De alto nivel</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/de-cara-a-tabasco/">De cara a Tabasco</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/golpe-tras-golpe/">Golpe tras golpe</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/guayabazo/">Guayabazo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/la-voz-de-mexico/">La voz de México</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/shishito/">Shishito</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diariodelatarde.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://diariodelatarde.com.mx/">
            <img class="td-retina-data" data-retina="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" alt="diario de la tarde logo" title="diario de la tarde lgo"/>
            <span class="td-visual-hidden">Diario de la Tarde</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://diariodelatarde.com.mx/">
            <img class="td-retina-data" data-retina="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" alt="diario de la tarde logo" title="diario de la tarde lgo"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://diariodelatarde.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13"><a href="http://diariodelatarde.com.mx/category/tabasco/">Tabasco</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a22a76274869_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_5a22a76274869" ><script>var block_td_uid_2_5a22a76274869 = new tdBlock();
block_td_uid_2_5a22a76274869.id = "td_uid_2_5a22a76274869";
block_td_uid_2_5a22a76274869.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a22a76274869_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a22a76274869_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a22a76274869.td_column_number = "3";
block_td_uid_2_5a22a76274869.block_type = "td_block_mega_menu";
block_td_uid_2_5a22a76274869.post_count = "4";
block_td_uid_2_5a22a76274869.found_posts = "960";
block_td_uid_2_5a22a76274869.header_color = "";
block_td_uid_2_5a22a76274869.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a22a76274869.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_2_5a22a76274869);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a22a76274869" id="td_uid_3_5a22a762784cd" data-td_block_id="td_uid_2_5a22a76274869" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/tabasco/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a22a76274869"  id="td_uid_4_5a22a7627863c" data-td_block_id="td_uid_2_5a22a76274869" data-td_filter_value="4" href="http://diariodelatarde.com.mx/category/tabasco/chontalpa/">Chontalpa</a><a class="mega-menu-sub-cat-td_uid_2_5a22a76274869"  id="td_uid_5_5a22a7627878f" data-td_block_id="td_uid_2_5a22a76274869" data-td_filter_value="3" href="http://diariodelatarde.com.mx/category/tabasco/local/">Local</a><a class="mega-menu-sub-cat-td_uid_2_5a22a76274869"  id="td_uid_6_5a22a762788b2" data-td_block_id="td_uid_2_5a22a76274869" data-td_filter_value="5" href="http://diariodelatarde.com.mx/category/tabasco/municipios/">Municipios</a></div></div><div id=td_uid_2_5a22a76274869 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/12/01/van-16-osfe/" rel="bookmark" title="Van 16 por el OSFE"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/12/CINTILLO-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/12/CINTILLO-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/12/CINTILLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Van 16 por el OSFE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/12/01/van-16-osfe/" rel="bookmark" title="Van 16 por el OSFE">Van 16 por el OSFE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/12/01/tabasco-sexto-lugar-nacional-vih/" rel="bookmark" title="Tabasco, sexto lugar nacional con VIH"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/12/PRINCIPAL-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/12/PRINCIPAL-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/12/PRINCIPAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tabasco, sexto lugar nacional con VIH"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/12/01/tabasco-sexto-lugar-nacional-vih/" rel="bookmark" title="Tabasco, sexto lugar nacional con VIH">Tabasco, sexto lugar nacional con VIH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/12/01/realizan-exitosa-cirugia-a-recien-nacido-en-hospital-del-nino/" rel="bookmark" title="Realizan exitosa cirugía a recién nacido en Hospital del Niño"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/12/SALUD11-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/12/SALUD11-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/12/SALUD11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan exitosa cirugía a recién nacido en Hospital del Niño"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/12/01/realizan-exitosa-cirugia-a-recien-nacido-en-hospital-del-nino/" rel="bookmark" title="Realizan exitosa cirugía a recién nacido en Hospital del Niño">Realizan exitosa cirugía a recién nacido en Hospital del Niño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/12/01/celebrara-fundacion-yireh-noveno-aniversario/" rel="bookmark" title="Celebrará Fundación YIREH su noveno aniversario"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/12/Fundación-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/12/Fundación-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/12/Fundación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrará Fundación YIREH su noveno aniversario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/12/01/celebrara-fundacion-yireh-noveno-aniversario/" rel="bookmark" title="Celebrará Fundación YIREH su noveno aniversario">Celebrará Fundación YIREH su noveno aniversario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a22a76274869" data-td_block_id="td_uid_2_5a22a76274869"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a22a76274869" data-td_block_id="td_uid_2_5a22a76274869"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15"><a href="http://diariodelatarde.com.mx/category/nacional/">Nacional</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a22a7627c4c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_7_5a22a7627c4c1" ><script>var block_td_uid_7_5a22a7627c4c1 = new tdBlock();
block_td_uid_7_5a22a7627c4c1.id = "td_uid_7_5a22a7627c4c1";
block_td_uid_7_5a22a7627c4c1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a22a7627c4c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a22a7627c4c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a22a7627c4c1.td_column_number = "3";
block_td_uid_7_5a22a7627c4c1.block_type = "td_block_mega_menu";
block_td_uid_7_5a22a7627c4c1.post_count = "5";
block_td_uid_7_5a22a7627c4c1.found_posts = "25";
block_td_uid_7_5a22a7627c4c1.header_color = "";
block_td_uid_7_5a22a7627c4c1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a22a7627c4c1.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_7_5a22a7627c4c1);
</script><div id=td_uid_7_5a22a7627c4c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/11/13/reconoce-nuno-logros-del-gobierno-arturo-nunez/" rel="bookmark" title="Reconoce Nuño logros del Gobierno de Arturo Núñez"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Nuño1-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Nuño1-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Nuño1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconoce Nuño logros del Gobierno de Arturo Núñez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/11/13/reconoce-nuno-logros-del-gobierno-arturo-nunez/" rel="bookmark" title="Reconoce Nuño logros del Gobierno de Arturo Núñez">Reconoce Nuño logros del Gobierno de Arturo Núñez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/11/13/amlo-campeon-encuestas-siempre-pierde-moreno/" rel="bookmark" title="AMLO es campeón de encuestas,  pero siempre pierde: Moreno"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/AMLO-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/AMLO-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/AMLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO es campeón de encuestas,  pero siempre pierde: Moreno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/11/13/amlo-campeon-encuestas-siempre-pierde-moreno/" rel="bookmark" title="AMLO es campeón de encuestas,  pero siempre pierde: Moreno">AMLO es campeón de encuestas,  pero siempre pierde: Moreno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/10/16/renuncia-cervantes-a-la-pgr/" rel="bookmark" title="Renuncia Cervantes a la PGR"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/pgrweb-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/pgrweb-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/pgrweb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia Cervantes a la PGR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/10/16/renuncia-cervantes-a-la-pgr/" rel="bookmark" title="Renuncia Cervantes a la PGR">Renuncia Cervantes a la PGR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/10/05/la-tormenta-nate-podria-convertirse-en-huracan/" rel="bookmark" title="La tormenta “Nate” podría convertirse en huracán"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/nate-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/nate-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/nate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tormenta “Nate” podría convertirse en huracán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/10/05/la-tormenta-nate-podria-convertirse-en-huracan/" rel="bookmark" title="La tormenta “Nate” podría convertirse en huracán">La tormenta “Nate” podría convertirse en huracán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/09/28/reanudan-labores-en-la-representacion-del-gobierno-tabasco-en-cdmx/" rel="bookmark" title="Reanudan labores en la Representación del Gobierno de Tabasco en CDMX"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/conciert9marz-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/conciert9marz-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/conciert9marz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reanudan labores en la Representación del Gobierno de Tabasco en CDMX"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/09/28/reanudan-labores-en-la-representacion-del-gobierno-tabasco-en-cdmx/" rel="bookmark" title="Reanudan labores en la Representación del Gobierno de Tabasco en CDMX">Reanudan labores en la Representación del Gobierno de Tabasco en CDMX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a22a7627c4c1" data-td_block_id="td_uid_7_5a22a7627c4c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a22a7627c4c1" data-td_block_id="td_uid_7_5a22a7627c4c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://diariodelatarde.com.mx/category/internacional/">Internacional</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a22a76282386_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_8_5a22a76282386" ><script>var block_td_uid_8_5a22a76282386 = new tdBlock();
block_td_uid_8_5a22a76282386.id = "td_uid_8_5a22a76282386";
block_td_uid_8_5a22a76282386.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a22a76282386_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a22a76282386_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a22a76282386.td_column_number = "3";
block_td_uid_8_5a22a76282386.block_type = "td_block_mega_menu";
block_td_uid_8_5a22a76282386.post_count = "5";
block_td_uid_8_5a22a76282386.found_posts = "8";
block_td_uid_8_5a22a76282386.header_color = "";
block_td_uid_8_5a22a76282386.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a22a76282386.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5a22a76282386);
</script><div id=td_uid_8_5a22a76282386 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/08/01/tension-en-venezuela-detencion-lideres-opositores/" rel="bookmark" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/08/01/tension-en-venezuela-detencion-lideres-opositores/" rel="bookmark" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES">TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/26/estados-unidos-jamaica-definen-hoy-al-campeon-la-copa-america/" rel="bookmark" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-218x150.png" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-218x150.png 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/26/estados-unidos-jamaica-definen-hoy-al-campeon-la-copa-america/" rel="bookmark" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA">ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/25/temor-en-reino-unido-presencia-del-cartel-chapo/" rel="bookmark" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/25/temor-en-reino-unido-presencia-del-cartel-chapo/" rel="bookmark" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;">Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/19/renegociacion-del-tlcan-inicia-20-agosto/" rel="bookmark" title="Renegociación del TLCAN inicia  el 20 de agosto"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-218x150.png" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-218x150.png 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renegociación del TLCAN inicia  el 20 de agosto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/19/renegociacion-del-tlcan-inicia-20-agosto/" rel="bookmark" title="Renegociación del TLCAN inicia  el 20 de agosto">Renegociación del TLCAN inicia  el 20 de agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/14/dos-turistas-muertos-y-cuatro-heridos-acuchillados-en-egipto/" rel="bookmark" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/14/dos-turistas-muertos-y-cuatro-heridos-acuchillados-en-egipto/" rel="bookmark" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto">Dos turistas muertos y cuatro heridos acuchillados en Egipto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a22a76282386" data-td_block_id="td_uid_8_5a22a76282386"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a22a76282386" data-td_block_id="td_uid_8_5a22a76282386"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://diariodelatarde.com.mx/category/entretenimiento/">Entretenimiento</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a22a762888fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_9_5a22a762888fa" ><script>var block_td_uid_9_5a22a762888fa = new tdBlock();
block_td_uid_9_5a22a762888fa.id = "td_uid_9_5a22a762888fa";
block_td_uid_9_5a22a762888fa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a22a762888fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a22a762888fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a22a762888fa.td_column_number = "3";
block_td_uid_9_5a22a762888fa.block_type = "td_block_mega_menu";
block_td_uid_9_5a22a762888fa.post_count = "4";
block_td_uid_9_5a22a762888fa.found_posts = "127";
block_td_uid_9_5a22a762888fa.header_color = "";
block_td_uid_9_5a22a762888fa.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a22a762888fa.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_9_5a22a762888fa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a22a762888fa" id="td_uid_10_5a22a7628a75e" data-td_block_id="td_uid_9_5a22a762888fa" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5a22a762888fa"  id="td_uid_11_5a22a7628a87d" data-td_block_id="td_uid_9_5a22a762888fa" data-td_filter_value="12" href="http://diariodelatarde.com.mx/category/entretenimiento/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_9_5a22a762888fa"  id="td_uid_12_5a22a7628a9b0" data-td_block_id="td_uid_9_5a22a762888fa" data-td_filter_value="8" href="http://diariodelatarde.com.mx/category/entretenimiento/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_9_5a22a762888fa"  id="td_uid_13_5a22a7628aaed" data-td_block_id="td_uid_9_5a22a762888fa" data-td_filter_value="11" href="http://diariodelatarde.com.mx/category/entretenimiento/horoscopo/">Horóscopo</a></div></div><div id=td_uid_9_5a22a762888fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/11/30/concierto-navideno-coros-orquestas-en-esperanza-iris/" rel="bookmark" title="CONCIERTO NAVIDEÑO DE COROS Y ORQUESTAS EN EL ESPERANZA IRIS"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/PRINCIPAL-14-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/PRINCIPAL-14-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/PRINCIPAL-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONCIERTO NAVIDEÑO DE COROS Y ORQUESTAS EN EL ESPERANZA IRIS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/11/30/concierto-navideno-coros-orquestas-en-esperanza-iris/" rel="bookmark" title="CONCIERTO NAVIDEÑO DE COROS Y ORQUESTAS EN EL ESPERANZA IRIS">CONCIERTO NAVIDEÑO DE COROS Y ORQUESTAS EN EL ESPERANZA IRIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/11/30/lista-horoscopica-del-dia-jueves-8/" rel="bookmark" title="LISTA HOROSCOPICA DEL DÍA JUEVES "><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/11/30/lista-horoscopica-del-dia-jueves-8/" rel="bookmark" title="LISTA HOROSCOPICA DEL DÍA JUEVES ">LISTA HOROSCOPICA DEL DÍA JUEVES </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/deportes/2017/11/29/america-tigres-cara-a-cara/" rel="bookmark" title="AMÉRICA Y TIGRES, CARA A CARA"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/principal-5-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/principal-5-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/principal-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMÉRICA Y TIGRES, CARA A CARA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/deportes/2017/11/29/america-tigres-cara-a-cara/" rel="bookmark" title="AMÉRICA Y TIGRES, CARA A CARA">AMÉRICA Y TIGRES, CARA A CARA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/11/29/talento-local-nacional-en-encuentro-trovadores/" rel="bookmark" title="Talento local y nacional en Encuentro de Trovadores"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/TROVADORES-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/TROVADORES-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/TROVADORES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talento local y nacional en Encuentro de Trovadores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/11/29/talento-local-nacional-en-encuentro-trovadores/" rel="bookmark" title="Talento local y nacional en Encuentro de Trovadores">Talento local y nacional en Encuentro de Trovadores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a22a762888fa" data-td_block_id="td_uid_9_5a22a762888fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a22a762888fa" data-td_block_id="td_uid_9_5a22a762888fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9"><a href="http://diariodelatarde.com.mx/category/columnas/">Columnas</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a22a7628e37a_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_14_5a22a7628e37a" ><script>var block_td_uid_14_5a22a7628e37a = new tdBlock();
block_td_uid_14_5a22a7628e37a.id = "td_uid_14_5a22a7628e37a";
block_td_uid_14_5a22a7628e37a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a22a7628e37a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a22a7628e37a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a22a7628e37a.td_column_number = "3";
block_td_uid_14_5a22a7628e37a.block_type = "td_block_mega_menu";
block_td_uid_14_5a22a7628e37a.post_count = "4";
block_td_uid_14_5a22a7628e37a.found_posts = "579";
block_td_uid_14_5a22a7628e37a.header_color = "";
block_td_uid_14_5a22a7628e37a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a22a7628e37a.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_14_5a22a7628e37a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a22a7628e37a" id="td_uid_15_5a22a76292196" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/columnas/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_16_5a22a762922c2" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="40" href="http://diariodelatarde.com.mx/category/columnas/agro-region/">Agro Región</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_17_5a22a7629240e" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="14" href="http://diariodelatarde.com.mx/category/columnas/atardecer-politico/">Atardecer político</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_18_5a22a76292538" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="41" href="http://diariodelatarde.com.mx/category/columnas/cabala/">Cabala</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_19_5a22a762926b0" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="16" href="http://diariodelatarde.com.mx/category/columnas/cayuco/">Cayuco</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_20_5a22a762927ee" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="34" href="http://diariodelatarde.com.mx/category/columnas/chapaleo/">Chapaleo</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_21_5a22a76292913" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="27" href="http://diariodelatarde.com.mx/category/columnas/comentario-a-tiempo/">Comentario a tiempo</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_22_5a22a76292a35" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="13" href="http://diariodelatarde.com.mx/category/columnas/corte-de-caja/">Corte de caja</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_23_5a22a76292b6a" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="29" href="http://diariodelatarde.com.mx/category/columnas/de-alto-nivel/">De alto nivel</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_24_5a22a76292c8e" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="28" href="http://diariodelatarde.com.mx/category/columnas/de-cara-a-tabasco/">De cara a Tabasco</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_25_5a22a76292de3" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="36" href="http://diariodelatarde.com.mx/category/columnas/golpe-tras-golpe/">Golpe tras golpe</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_26_5a22a76292f2a" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="37" href="http://diariodelatarde.com.mx/category/columnas/guayabazo/">Guayabazo</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_27_5a22a7629305d" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="38" href="http://diariodelatarde.com.mx/category/columnas/la-voz-de-mexico/">La voz de México</a><a class="mega-menu-sub-cat-td_uid_14_5a22a7628e37a"  id="td_uid_28_5a22a76293181" data-td_block_id="td_uid_14_5a22a7628e37a" data-td_filter_value="15" href="http://diariodelatarde.com.mx/category/columnas/shishito/">Shishito</a></div></div><div id=td_uid_14_5a22a7628e37a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/cayuco-laudos-conflictos-interminables/" rel="bookmark" title="Cayuco: LAUDOS, CONFLICTOS INTERMINABLES"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/cayuco-laudos-conflictos-interminables/" rel="bookmark" title="Cayuco: LAUDOS, CONFLICTOS INTERMINABLES">Cayuco: LAUDOS, CONFLICTOS INTERMINABLES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/corte-caja-tecnologia-herramienta-gobierno-en-desarrollo/" rel="bookmark" title="Corte de Caja: Tecnología, herramienta para un gobierno en desarrollo"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/corte-caja-tecnologia-herramienta-gobierno-en-desarrollo/" rel="bookmark" title="Corte de Caja: Tecnología, herramienta para un gobierno en desarrollo">Corte de Caja: Tecnología, herramienta para un gobierno en desarrollo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/" rel="bookmark" title="Guayabazo: La meta: digitalizar gobiernos"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/" rel="bookmark" title="Guayabazo: La meta: digitalizar gobiernos">Guayabazo: La meta: digitalizar gobiernos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/cara-a-tabasco-sin-sorpresas/" rel="bookmark" title="DE CARA A TABASCO:  SIN SORPRESAS  "><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/cara-a-tabasco-sin-sorpresas/" rel="bookmark" title="DE CARA A TABASCO:  SIN SORPRESAS  ">DE CARA A TABASCO:  SIN SORPRESAS  </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a22a7628e37a" data-td_block_id="td_uid_14_5a22a7628e37a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a22a7628e37a" data-td_block_id="td_uid_14_5a22a7628e37a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diariodelatarde.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-4973" class="td-post-template-6 post-4973 post type-post status-publish format-standard hentry category-columnas category-guayabazo td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="http://diariodelatarde.com.mx/category/columnas/">Columnas</a></li><li class="entry-category"><a  href="http://diariodelatarde.com.mx/category/columnas/guayabazo/">Guayabazo</a></li></ul>                    <h1 class="entry-title">Guayabazo: La meta: digitalizar gobiernos</h1>

                    

                    <div class="td-module-meta-info">
                                                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4973">11</span></div>                                            </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodelatarde.com.mx%2Fcolumnas%2F2017%2F12%2F01%2Fguayabazo-la-meta-digitalizar-gobiernos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guayabazo%3A+La+meta%3A+digitalizar+gobiernos&url=http%3A%2F%2Fdiariodelatarde.com.mx%2Fcolumnas%2F2017%2F12%2F01%2Fguayabazo-la-meta-digitalizar-gobiernos%2F&via=diariodelatarde"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/&amp;media=&description=Guayabazo%3A+La+meta%3A+digitalizar+gobiernos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guayabazo%3A+La+meta%3A+digitalizar+gobiernos%20-%20http%3A%2F%2Fdiariodelatarde.com.mx%2Fcolumnas%2F2017%2F12%2F01%2Fguayabazo-la-meta-digitalizar-gobiernos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p><strong>Guayabazo</strong></p>
<p><em>Manuel García Javier</em></p>
<p><a href="mailto:guayabazo@hotmail.com">guayabazo@hotmail.com</a></p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>La meta: digitalizar gobiernos</strong></p>
<p>&nbsp;</p>
<p><strong>Arturo Núñez Jiménez</strong> se estrena con un nuevo cargo dentro de su amplia carrera política. Este miércoles tomó posesión como presidente del Comité de Informática de la Administración Pública Estatal y Municipal (CIAPEM), cargo que ocupaba el jefe de Gobierno de la Ciudad de México, <strong>Miguel Ángel Mancera Espinosa</strong>.</p>
<p>Y no es para menos, su administración ha dado <strong>pasos firmes</strong> para avanzar en la consolidación de un <strong>gobierno digital</strong> que busca modernizar la atención en todos los servicios y dependencias; y para muestra un botón: Tabasco fue galardonado con cuatro premios otorgados por <em>Innovation Week</em> y <em>U-Gob Tecnologías en Gobierno</em>, por la creación del sistema de expedición de licencias de conducir y la aplicación Transporte Seguro.</p>
<p>Y es que cuando Núñez recibió el Poder Ejecutivo se registraba en materia de informática un <strong>rezago de más de 20 años</strong>, y a ello se debe su interés por impulsar la infraestructura tecnológica, a través del mejoramiento del <em>Centro de Administración de Servidores y Telecomunicaciones</em>, que antes contaba con una capacidad de gestión de 3 millones de sesiones concurrentes y ahora puede atender a <strong>12 millones de usuarios</strong>, convirtiéndose en uno de los mejores del sureste.</p>
<p>También el gobierno tabasqueño, a través de la interconexión entre diferentes dependencias, logró un <strong>ahorro promedio de 3 millones de pesos</strong> por concepto de llamadas telefónicas.</p>
<p>Además se adquirió tecnología que permite transacciones de datos de manera segura, al encriptar la información intercambiada entre el navegador web de un ciudadano y el servidor de los portales del Gobierno del Estado. Ello, debido a que se modernizó el portal <a href="https://tabasco.gob.mx"><strong><em>https://tabasco.gob.mx</em></strong></a><strong><em>, </em></strong>que ahora cuenta con información actualizada de <strong>más de mil trámites</strong>.</p>
<p>El nuevo jerarca del CIAPEM fue el anfitrión de la <strong><em>Cuadragésima Primera Reunión Nacional</em></strong> del organismo que busca fortalecer los gobiernos abiertos a través de la transparencia, para garantizar estados más democráticos y accesibles para la gente.</p>
<p>Al asumir el cargo, Arturo Núñez hizo varios compromisos:</p>
<ol>
<li>Impulsar la creación de un <strong>Observatorio Nacional de Tecnologías de la Información</strong>, a desarrollarse con recursos del Consejo Nacional de Ciencia y Tecnología (CONACYT).</li>
<li>Trabajar en la <strong>homologación de políticas</strong>, normas y estándares en la materia.</li>
<li>Impulsar la <strong>impartición de 32 Maestrías en Tecnologías de la Información y Comunicaciones</strong>, gratuitas y en línea, para los jefes informáticos de cada entidad.</li>
<li>En un plazo no mayor a 60 días, crearán una <strong>plataforma para compartir información de proveedores cumplidos, incumplidos y buenas prácticas de gobierno</strong>, lo cual significará ahorros sustantivos para las entidades federativas, y aún mayores para los municipios. En ese tenor, <strong>Tabasco pondrá el ejemplo al poner a disposición 6 sistemas informáticos</strong>, para el estado o municipio que requiera usarlos.</li>
</ol>
<p>Y es que Núñez ha tenido la valiosa colaboración del titular de la Coordinación General de Modernización Administrativa e Innovación Gubernamental, <strong>Pablo Ibáñez López</strong>, quien también asumió la Presidencia del Comité Ejecutivo Nacional del CIAPEM; y del secretario de Administración, <strong>Bertín Miranda Villalobos</strong>, quien coordinó el evento que durante tres días reúne a más de 4 mil 500 profesionales vinculados con el tema.</p>
<p>Por cierto que el funcionario hizo historia sobre la creación del CIAPEM hace 39 años y reconoció la importancia de aprovechar las tecnologías para hacer más ágiles y eficientes los trámites gubernamentales, planear y normar la adquisición de equipos, sistematizar la información y capacitar a los servidores públicos, objetivo en el que se está trabajando de manera coordinada en instituciones de los tres órdenes de gobierno.</p>
<p><strong>TOÑO SOLÁ, UN POLÍTICO COMO POCOS</strong></p>
<p><strong>Antonio Solá Vela</strong> es un político con valores y principios heredados de sus padres; es un personaje que, sin padrinos políticos, hoy recibe el beneplácito de los tenosiquenses, porque lo consideran ya como el alcalde que durante años no habían tenido.</p>
<p>Dotado de inteligencia y con muchas ganas de servir al pueblo, Toño Solá considera que <strong>su pasión por Tenosique es seguir sirviendo sin perder la emoción de hacerlo</strong>. Él considera que la gente de su comuna es digna y saben que <em>“no da más el que tiene, sino el que le nace dar”</em>. Además, dice aspirar a ser edil, por una causa y una esperanza: el pueblo, porque cree firmemente que puede.</p>
<p>A Toño le inspiran los exgobernantes constructores del Tabasco moderno: <strong>Carlos A. Madrazo Becerra y Enrique González Pedrero</strong>. Del primero, dijo recordar la frase: <em>“La improvisación en política provoca que se ilumine la pobreza”</em>; en tanto del segundo: <em>”El pobre no es pobre porque quiera serlo, sino porque no tiene las herramientas ni las oportunidades para dejar de serlo”</em>.</p>
<p>Alcalde por dos ocasiones, donde culminó su gestión con <strong>cero observaciones</strong>, dejó huella imborrable en materia de agua potable, elevando el servicio en la cabecera municipal del 45 al 90 por ciento. Su gestión pasó de tener la peor red de energía de Tabasco a la mejor, introducida a más de 60 comunidades. En cuanto a caminos, múltiples pavimentaciones y re pavimentaciones; destacan 400 kilómetros de gravado (obra histórica que mereció el primer lugar estatal). La construcción de más de 60 escuelas que también fueron dotadas de mobiliario nuevo, entre otras acciones que se realizaron con inteligencia y sobre todo con el concurso del pueblo tenosiquense… En fin, <strong>un político a quien respalda el pueblo fuera de siglas partidistas y de creencias religiosas</strong>…Nos leemos en la próxima.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodelatarde.com.mx%2Fcolumnas%2F2017%2F12%2F01%2Fguayabazo-la-meta-digitalizar-gobiernos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guayabazo%3A+La+meta%3A+digitalizar+gobiernos&url=http%3A%2F%2Fdiariodelatarde.com.mx%2Fcolumnas%2F2017%2F12%2F01%2Fguayabazo-la-meta-digitalizar-gobiernos%2F&via=diariodelatarde"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/&amp;media=&description=Guayabazo%3A+La+meta%3A+digitalizar+gobiernos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guayabazo%3A+La+meta%3A+digitalizar+gobiernos%20-%20http%3A%2F%2Fdiariodelatarde.com.mx%2Fcolumnas%2F2017%2F12%2F01%2Fguayabazo-la-meta-digitalizar-gobiernos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/" data-text="Guayabazo: La meta: digitalizar gobiernos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/cara-a-tabasco-sin-sorpresas/">DE CARA A TABASCO:  SIN SORPRESAS  </a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariodelatarde.com.mx/columnas/2017/12/01/corte-caja-tecnologia-herramienta-gobierno-en-desarrollo/">Corte de Caja: Tecnología, herramienta para un gobierno en desarrollo</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariodelatarde.com.mx/author/carrera/">Editorial</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editorial"></span><meta itemprop="datePublished" content="2017-12-01T15:05:14+00:00"><meta itemprop="dateModified" content="2017-12-01T15:05:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariodelatarde.com.mx/columnas/2017/12/01/guayabazo-la-meta-digitalizar-gobiernos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png"></span><meta itemprop="name" content="Diario de la Tarde"></span><meta itemprop="headline " content="Guayabazo: La meta: digitalizar gobiernos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_31_5a22a7629c1cf_rand td-pb-border-top td_block_template_12"><h4 class="td-block-title"><span>Síguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">28,572</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/156176937906310"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">16,266</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diariodelatarde"  >Seguir</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5a22a7629ca4f_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5a22a7629ca4f" ><script>var block_td_uid_33_5a22a7629ca4f = new tdBlock();
block_td_uid_33_5a22a7629ca4f.id = "td_uid_33_5a22a7629ca4f";
block_td_uid_33_5a22a7629ca4f.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo mejor de la semana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5a22a7629ca4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5a22a7629ca4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_5"}';
block_td_uid_33_5a22a7629ca4f.td_column_number = "1";
block_td_uid_33_5a22a7629ca4f.block_type = "td_block_7";
block_td_uid_33_5a22a7629ca4f.post_count = "5";
block_td_uid_33_5a22a7629ca4f.found_posts = "1699";
block_td_uid_33_5a22a7629ca4f.header_color = "#";
block_td_uid_33_5a22a7629ca4f.ajax_pagination_infinite_stop = "";
block_td_uid_33_5a22a7629ca4f.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_33_5a22a7629ca4f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo mejor de la semana</span></h4></div><div id=td_uid_33_5a22a7629ca4f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/especiales/2017/11/22/hagamos-las-cosas-bien-tabasco-huimanguillo-jose-walner-cadenas-acuna/" rel="bookmark" title="Hagamos las cosas bien, por Tabasco y Huimanguillo: José Walner Cadenas Acuña"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Warner-4-100x70.jpeg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Warner-4-100x70.jpeg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Warner-4-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hagamos las cosas bien, por Tabasco y Huimanguillo: José Walner Cadenas Acuña"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/especiales/2017/11/22/hagamos-las-cosas-bien-tabasco-huimanguillo-jose-walner-cadenas-acuna/" rel="bookmark" title="Hagamos las cosas bien, por Tabasco y Huimanguillo: José Walner Cadenas Acuña">Hagamos las cosas bien, por Tabasco y Huimanguillo: José Walner Cadenas...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/11/24/listo-relevo-en-morena-adan-augusto-dejara-dirigencia-lunes/" rel="bookmark" title="Listo el relevo en Morena; Adán Augusto dejará dirigencia el lunes"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/PRINCIPAL-11-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/PRINCIPAL-11-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/PRINCIPAL-11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Listo el relevo en Morena; Adán Augusto dejará dirigencia el lunes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/11/24/listo-relevo-en-morena-adan-augusto-dejara-dirigencia-lunes/" rel="bookmark" title="Listo el relevo en Morena; Adán Augusto dejará dirigencia el lunes">Listo el relevo en Morena; Adán Augusto dejará dirigencia el lunes</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/11/21/realizaran-1er-festival-la-panetela-en-e-zapata/" rel="bookmark" title="Realizarán el 1er. Festival de la Panetela en E. Zapata"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Panetela-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Panetela-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/Panetela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Realizarán el 1er. Festival de la Panetela en E. Zapata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/11/21/realizaran-1er-festival-la-panetela-en-e-zapata/" rel="bookmark" title="Realizarán el 1er. Festival de la Panetela en E. Zapata">Realizarán el 1er. Festival de la Panetela en E. Zapata</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/11/24/manana-rinde-5to-informe-actividades-martha-lilia-lopez-nunez/" rel="bookmark" title="Mañana rinde su 5to.  Informe de actividades Martha Lilia López de Núñez"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/martha-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/11/martha-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/11/martha-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mañana rinde su 5to.  Informe de actividades Martha Lilia López de Núñez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/11/24/manana-rinde-5to-informe-actividades-martha-lilia-lopez-nunez/" rel="bookmark" title="Mañana rinde su 5to.  Informe de actividades Martha Lilia López de Núñez">Mañana rinde su 5to.  Informe de actividades Martha Lilia López...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/11/23/corte-caja-aspirantes-las-cuentas-claras-evitar-malos-entendidos/" rel="bookmark" title="Corte de Caja: Aspirantes, las cuentas claras para evitar malos entendidos"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/11/23/corte-caja-aspirantes-las-cuentas-claras-evitar-malos-entendidos/" rel="bookmark" title="Corte de Caja: Aspirantes, las cuentas claras para evitar malos entendidos">Corte de Caja: Aspirantes, las cuentas claras para evitar malos entendidos</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/diariodelatarde" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.twitter.com/diariodelatarde" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a22a762c4b20
    -->

    <script type='text/javascript' src='http://diariodelatarde.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4973]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariodelatarde.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariodelatarde.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a22a762c5029"></textarea>
						<div id="td_live_css_uid_1_5a22a762c5029" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a22a762c5029');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a22a762c5029");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>