<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26945393-16', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="Okxl1YTvHKsr59KdPshtn1-R4nKTgb7dq6zEt3DxJrA" />
    <title>Inauguran comedor para niños con capacidades diferentes  &raquo; Diario de la Tarde</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariodelatarde.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor.jpg" /><link rel="icon" type="image/png" href="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png">
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inauguran comedor para niños con capacidades diferentes  &raquo; Diario de la Tarde" />
<meta property="og:description" content="Por LILIANA COLLADO CALCÁNEO/La Asociación Civil Centro de Atención de Luz de Vida del municipio de Jalapa, inauguró ayer el comedor &#8220;Niño Feliz, buena alimentación para su desarrollo&#8221;, que atenderá inicialmente a 40 infantes con capacidades diferentes. La presidenta de esta agrupación civil, Maribel Pérez Domínguez destacó que gracias al apoyo de la Secretaría de &hellip;" />
<meta property="og:url" content="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/" />
<meta property="og:site_name" content="Diario de la Tarde" />
<meta property="article:publisher" content="https://www.facebook.com/diariodelatarde" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-09-06T14:14:31-05:00" />
<meta property="og:image" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por LILIANA COLLADO CALCÁNEO/La Asociación Civil Centro de Atención de Luz de Vida del municipio de Jalapa, inauguró ayer el comedor &#8220;Niño Feliz, buena alimentación para su desarrollo&#8221;, que atenderá inicialmente a 40 infantes con capacidades diferentes. La presidenta de esta agrupación civil, Maribel Pérez Domínguez destacó que gracias al apoyo de la Secretaría de [&hellip;]" />
<meta name="twitter:title" content="Inauguran comedor para niños con capacidades diferentes  &raquo; Diario de la Tarde" />
<meta name="twitter:site" content="@diariodelatarde" />
<meta name="twitter:image" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor.jpg" />
<meta name="twitter:creator" content="@diariodelatarde" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; Feed" href="http://diariodelatarde.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; RSS de los comentarios" href="http://diariodelatarde.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; Inauguran comedor para niños con capacidades diferentes  RSS de los comentarios" href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelatarde.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://diariodelatarde.com.mx/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariodelatarde.com.mx/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariodelatarde.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelatarde.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelatarde.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://diariodelatarde.com.mx/?p=2066' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelatarde.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F09%2F06%2Finauguran-comedor-ninos-capacidades-diferentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelatarde.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F09%2F06%2Finauguran-comedor-ninos-capacidades-diferentes%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/diariodelatarde.com.mx\/wp-admin\/","wpRestNonce":"495901bec4","wpRestUrl":"http:\/\/diariodelatarde.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/diariodelatarde.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/diariodelatarde.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

</head>

<body class="post-template-default single single-post postid-2066 single-format-standard inauguran-comedor-ninos-capacidades-diferentes global-block-template-12 single_template_6 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariodelatarde" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diariodelatarde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://diariodelatarde.com.mx/">Inicio</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13"><a href="http://diariodelatarde.com.mx/category/tabasco/">Tabasco<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/chontalpa/">Chontalpa</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/local/">Local</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/municipios/">Municipios</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariodelatarde.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://diariodelatarde.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://diariodelatarde.com.mx/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/horoscopo/">Horóscopo</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://diariodelatarde.com.mx/category/columnas/">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/agro-region/">Agro Región</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/atardecer-politico/">Atardecer político</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/cabala/">Cabala</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/cayuco/">Cayuco</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/chapaleo/">Chapaleo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/comentario-a-tiempo/">Comentario a tiempo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/corte-de-caja/">Corte de caja</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/de-alto-nivel/">De alto nivel</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/de-cara-a-tabasco/">De cara a Tabasco</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/golpe-tras-golpe/">Golpe tras golpe</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/guayabazo/">Guayabazo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/la-voz-de-mexico/">La voz de México</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/shishito/">Shishito</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diariodelatarde.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://diariodelatarde.com.mx/">
            <img class="td-retina-data" data-retina="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" alt="diario de la tarde logo" title="diario de la tarde lgo"/>
            <span class="td-visual-hidden">Diario de la Tarde</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://diariodelatarde.com.mx/">
            <img class="td-retina-data" data-retina="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" alt="diario de la tarde logo" title="diario de la tarde lgo"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://diariodelatarde.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-13"><a href="http://diariodelatarde.com.mx/category/tabasco/">Tabasco</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59b0e2fe7ed4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_59b0e2fe7ed4b" ><script>var block_td_uid_2_59b0e2fe7ed4b = new tdBlock();
block_td_uid_2_59b0e2fe7ed4b.id = "td_uid_2_59b0e2fe7ed4b";
block_td_uid_2_59b0e2fe7ed4b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59b0e2fe7ed4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59b0e2fe7ed4b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59b0e2fe7ed4b.td_column_number = "3";
block_td_uid_2_59b0e2fe7ed4b.block_type = "td_block_mega_menu";
block_td_uid_2_59b0e2fe7ed4b.post_count = "4";
block_td_uid_2_59b0e2fe7ed4b.found_posts = "383";
block_td_uid_2_59b0e2fe7ed4b.header_color = "";
block_td_uid_2_59b0e2fe7ed4b.ajax_pagination_infinite_stop = "";
block_td_uid_2_59b0e2fe7ed4b.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_2_59b0e2fe7ed4b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59b0e2fe7ed4b" id="td_uid_3_59b0e2fe81b79" data-td_block_id="td_uid_2_59b0e2fe7ed4b" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/tabasco/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_59b0e2fe7ed4b"  id="td_uid_4_59b0e2fe81d52" data-td_block_id="td_uid_2_59b0e2fe7ed4b" data-td_filter_value="4" href="http://diariodelatarde.com.mx/category/tabasco/chontalpa/">Chontalpa</a><a class="mega-menu-sub-cat-td_uid_2_59b0e2fe7ed4b"  id="td_uid_5_59b0e2fe81f58" data-td_block_id="td_uid_2_59b0e2fe7ed4b" data-td_filter_value="3" href="http://diariodelatarde.com.mx/category/tabasco/local/">Local</a><a class="mega-menu-sub-cat-td_uid_2_59b0e2fe7ed4b"  id="td_uid_6_59b0e2fe82141" data-td_block_id="td_uid_2_59b0e2fe7ed4b" data-td_filter_value="5" href="http://diariodelatarde.com.mx/category/tabasco/municipios/">Municipios</a></div></div><div id=td_uid_2_59b0e2fe7ed4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/convoca-iem-a-la-5ta-carrera-atletica/" rel="bookmark" title="Convoca IEM a la 5ta. Carrera Atlética"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Convocan-1-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Convocan-1-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Convocan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convoca IEM a la 5ta. Carrera Atlética"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/convoca-iem-a-la-5ta-carrera-atletica/" rel="bookmark" title="Convoca IEM a la 5ta. Carrera Atlética">Convoca IEM a la 5ta. Carrera Atlética</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/pagaran-a-maestros-jubilados-seguro-vida/" rel="bookmark" title="Pagarán a maestros jubilados el seguro de vida"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Pagarán-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Pagarán-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Pagarán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pagarán a maestros jubilados el seguro de vida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/pagaran-a-maestros-jubilados-seguro-vida/" rel="bookmark" title="Pagarán a maestros jubilados el seguro de vida">Pagarán a maestros jubilados el seguro de vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/" rel="bookmark" title="Inauguran comedor para niños con capacidades diferentes "><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguran comedor para niños con capacidades diferentes "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/" rel="bookmark" title="Inauguran comedor para niños con capacidades diferentes ">Inauguran comedor para niños con capacidades diferentes </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/realizan-novena-jornada-operaciones-labio-paladar-hendido/" rel="bookmark" title="Realizan Novena Jornada de Operaciones de Labio y Paladar Hendido"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Inicia-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Inicia-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Inicia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan Novena Jornada de Operaciones de Labio y Paladar Hendido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/realizan-novena-jornada-operaciones-labio-paladar-hendido/" rel="bookmark" title="Realizan Novena Jornada de Operaciones de Labio y Paladar Hendido">Realizan Novena Jornada de Operaciones de Labio y Paladar Hendido</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59b0e2fe7ed4b" data-td_block_id="td_uid_2_59b0e2fe7ed4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59b0e2fe7ed4b" data-td_block_id="td_uid_2_59b0e2fe7ed4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15"><a href="http://diariodelatarde.com.mx/category/nacional/">Nacional</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59b0e2fe86794_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_7_59b0e2fe86794" ><script>var block_td_uid_7_59b0e2fe86794 = new tdBlock();
block_td_uid_7_59b0e2fe86794.id = "td_uid_7_59b0e2fe86794";
block_td_uid_7_59b0e2fe86794.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59b0e2fe86794_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59b0e2fe86794_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59b0e2fe86794.td_column_number = "3";
block_td_uid_7_59b0e2fe86794.block_type = "td_block_mega_menu";
block_td_uid_7_59b0e2fe86794.post_count = "5";
block_td_uid_7_59b0e2fe86794.found_posts = "16";
block_td_uid_7_59b0e2fe86794.header_color = "";
block_td_uid_7_59b0e2fe86794.ajax_pagination_infinite_stop = "";
block_td_uid_7_59b0e2fe86794.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_59b0e2fe86794);
</script><div id=td_uid_7_59b0e2fe86794 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/08/28/refuerzan-proteccion-a-periodistas-en-jalisco/" rel="bookmark" title="Refuerzan protección a  periodistas en Jalisco"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/CINTILLO-3-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/CINTILLO-3-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/08/CINTILLO-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refuerzan protección a  periodistas en Jalisco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/08/28/refuerzan-proteccion-a-periodistas-en-jalisco/" rel="bookmark" title="Refuerzan protección a  periodistas en Jalisco">Refuerzan protección a  periodistas en Jalisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/08/10/pgr-llamara-a-declarar-a-julion-alvarez/" rel="bookmark" title="PGR LLAMARÁ A DECLARAR A JULIÓN ÁLVAREZ"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL-CONTRA1-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL-CONTRA1-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL-CONTRA1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PGR LLAMARÁ A DECLARAR A JULIÓN ÁLVAREZ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/08/10/pgr-llamara-a-declarar-a-julion-alvarez/" rel="bookmark" title="PGR LLAMARÁ A DECLARAR A JULIÓN ÁLVAREZ">PGR LLAMARÁ A DECLARAR A JULIÓN ÁLVAREZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/08/01/prision-preventiva-a-xochitl-tress/" rel="bookmark" title="Prisión preventiva a Xóchitl Tress"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/XOCHITL-218x150.png" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/XOCHITL-218x150.png 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/08/XOCHITL-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prisión preventiva a Xóchitl Tress"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/08/01/prision-preventiva-a-xochitl-tress/" rel="bookmark" title="Prisión preventiva a Xóchitl Tress">Prisión preventiva a Xóchitl Tress</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/07/27/muere-poeta-ramon-xirau/" rel="bookmark" title="Muere el poeta Ramón Xirau"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/POETA-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/POETA-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/POETA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere el poeta Ramón Xirau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/07/27/muere-poeta-ramon-xirau/" rel="bookmark" title="Muere el poeta Ramón Xirau">Muere el poeta Ramón Xirau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/07/25/explota-bomba-molotov-en-la-entrada-al-episcopado/" rel="bookmark" title="Explota bomba molotov en la entrada al Episcopado"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/BOMBA-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/BOMBA-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/BOMBA-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/BOMBA-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Explota bomba molotov en la entrada al Episcopado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/07/25/explota-bomba-molotov-en-la-entrada-al-episcopado/" rel="bookmark" title="Explota bomba molotov en la entrada al Episcopado">Explota bomba molotov en la entrada al Episcopado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59b0e2fe86794" data-td_block_id="td_uid_7_59b0e2fe86794"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59b0e2fe86794" data-td_block_id="td_uid_7_59b0e2fe86794"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://diariodelatarde.com.mx/category/internacional/">Internacional</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59b0e2fe8d3b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_8_59b0e2fe8d3b5" ><script>var block_td_uid_8_59b0e2fe8d3b5 = new tdBlock();
block_td_uid_8_59b0e2fe8d3b5.id = "td_uid_8_59b0e2fe8d3b5";
block_td_uid_8_59b0e2fe8d3b5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59b0e2fe8d3b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59b0e2fe8d3b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59b0e2fe8d3b5.td_column_number = "3";
block_td_uid_8_59b0e2fe8d3b5.block_type = "td_block_mega_menu";
block_td_uid_8_59b0e2fe8d3b5.post_count = "5";
block_td_uid_8_59b0e2fe8d3b5.found_posts = "8";
block_td_uid_8_59b0e2fe8d3b5.header_color = "";
block_td_uid_8_59b0e2fe8d3b5.ajax_pagination_infinite_stop = "";
block_td_uid_8_59b0e2fe8d3b5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_59b0e2fe8d3b5);
</script><div id=td_uid_8_59b0e2fe8d3b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/08/01/tension-en-venezuela-detencion-lideres-opositores/" rel="bookmark" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/08/01/tension-en-venezuela-detencion-lideres-opositores/" rel="bookmark" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES">TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/26/estados-unidos-jamaica-definen-hoy-al-campeon-la-copa-america/" rel="bookmark" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-218x150.png" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-218x150.png 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/26/estados-unidos-jamaica-definen-hoy-al-campeon-la-copa-america/" rel="bookmark" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA">ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/25/temor-en-reino-unido-presencia-del-cartel-chapo/" rel="bookmark" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/25/temor-en-reino-unido-presencia-del-cartel-chapo/" rel="bookmark" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;">Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/19/renegociacion-del-tlcan-inicia-20-agosto/" rel="bookmark" title="Renegociación del TLCAN inicia  el 20 de agosto"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-218x150.png" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-218x150.png 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renegociación del TLCAN inicia  el 20 de agosto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/19/renegociacion-del-tlcan-inicia-20-agosto/" rel="bookmark" title="Renegociación del TLCAN inicia  el 20 de agosto">Renegociación del TLCAN inicia  el 20 de agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/14/dos-turistas-muertos-y-cuatro-heridos-acuchillados-en-egipto/" rel="bookmark" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/14/dos-turistas-muertos-y-cuatro-heridos-acuchillados-en-egipto/" rel="bookmark" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto">Dos turistas muertos y cuatro heridos acuchillados en Egipto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59b0e2fe8d3b5" data-td_block_id="td_uid_8_59b0e2fe8d3b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59b0e2fe8d3b5" data-td_block_id="td_uid_8_59b0e2fe8d3b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://diariodelatarde.com.mx/category/entretenimiento/">Entretenimiento</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59b0e2fe93f33_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_9_59b0e2fe93f33" ><script>var block_td_uid_9_59b0e2fe93f33 = new tdBlock();
block_td_uid_9_59b0e2fe93f33.id = "td_uid_9_59b0e2fe93f33";
block_td_uid_9_59b0e2fe93f33.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59b0e2fe93f33_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59b0e2fe93f33_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59b0e2fe93f33.td_column_number = "3";
block_td_uid_9_59b0e2fe93f33.block_type = "td_block_mega_menu";
block_td_uid_9_59b0e2fe93f33.post_count = "4";
block_td_uid_9_59b0e2fe93f33.found_posts = "49";
block_td_uid_9_59b0e2fe93f33.header_color = "";
block_td_uid_9_59b0e2fe93f33.ajax_pagination_infinite_stop = "";
block_td_uid_9_59b0e2fe93f33.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_9_59b0e2fe93f33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59b0e2fe93f33" id="td_uid_10_59b0e2fe95d1b" data-td_block_id="td_uid_9_59b0e2fe93f33" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_59b0e2fe93f33"  id="td_uid_11_59b0e2fe95e6b" data-td_block_id="td_uid_9_59b0e2fe93f33" data-td_filter_value="12" href="http://diariodelatarde.com.mx/category/entretenimiento/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_9_59b0e2fe93f33"  id="td_uid_12_59b0e2fe95faa" data-td_block_id="td_uid_9_59b0e2fe93f33" data-td_filter_value="8" href="http://diariodelatarde.com.mx/category/entretenimiento/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_9_59b0e2fe93f33"  id="td_uid_13_59b0e2fe960db" data-td_block_id="td_uid_9_59b0e2fe93f33" data-td_filter_value="11" href="http://diariodelatarde.com.mx/category/entretenimiento/horoscopo/">Horóscopo</a></div></div><div id=td_uid_9_59b0e2fe93f33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/09/06/valentina-la-sombra-del-diablo-se-presenta-hoy-en-la-muestra-estatal-teatro/" rel="bookmark" title="“VALENTINA Y LA SOMBRA DEL DIABLO” SE PRESENTA HOY EN LA MUESTRA ESTATAL DE TEATRO"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/PRINCIPAL-1-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/PRINCIPAL-1-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/PRINCIPAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“VALENTINA Y LA SOMBRA DEL DIABLO” SE PRESENTA HOY EN LA MUESTRA ESTATAL DE TEATRO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/09/06/valentina-la-sombra-del-diablo-se-presenta-hoy-en-la-muestra-estatal-teatro/" rel="bookmark" title="“VALENTINA Y LA SOMBRA DEL DIABLO” SE PRESENTA HOY EN LA MUESTRA ESTATAL DE TEATRO">“VALENTINA Y LA SOMBRA DEL DIABLO” SE PRESENTA HOY EN LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/09/06/lista-horoscopica-dia-miercoles-3/" rel="bookmark" title="LISTA HOROSCOPICA DÍA MIÉRCOLES "><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/09/06/lista-horoscopica-dia-miercoles-3/" rel="bookmark" title="LISTA HOROSCOPICA DÍA MIÉRCOLES ">LISTA HOROSCOPICA DÍA MIÉRCOLES </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/09/05/lista-horoscopica-del-dia-martes/" rel="bookmark" title="LISTA HOROSCOPICA DEL DÍA MARTES"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/09/05/lista-horoscopica-del-dia-martes/" rel="bookmark" title="LISTA HOROSCOPICA DEL DÍA MARTES">LISTA HOROSCOPICA DEL DÍA MARTES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/09/04/lista-horoscopica-del-dia-lunes-3/" rel="bookmark" title="LISTA HOROSCOPICA DEL DÍA LUNES"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/09/04/lista-horoscopica-del-dia-lunes-3/" rel="bookmark" title="LISTA HOROSCOPICA DEL DÍA LUNES">LISTA HOROSCOPICA DEL DÍA LUNES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59b0e2fe93f33" data-td_block_id="td_uid_9_59b0e2fe93f33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59b0e2fe93f33" data-td_block_id="td_uid_9_59b0e2fe93f33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="http://diariodelatarde.com.mx/category/columnas/">Columnas</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59b0e2fe98f1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_14_59b0e2fe98f1d" ><script>var block_td_uid_14_59b0e2fe98f1d = new tdBlock();
block_td_uid_14_59b0e2fe98f1d.id = "td_uid_14_59b0e2fe98f1d";
block_td_uid_14_59b0e2fe98f1d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59b0e2fe98f1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59b0e2fe98f1d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59b0e2fe98f1d.td_column_number = "3";
block_td_uid_14_59b0e2fe98f1d.block_type = "td_block_mega_menu";
block_td_uid_14_59b0e2fe98f1d.post_count = "4";
block_td_uid_14_59b0e2fe98f1d.found_posts = "189";
block_td_uid_14_59b0e2fe98f1d.header_color = "";
block_td_uid_14_59b0e2fe98f1d.ajax_pagination_infinite_stop = "";
block_td_uid_14_59b0e2fe98f1d.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_14_59b0e2fe98f1d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d" id="td_uid_15_59b0e2fe9b73d" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/columnas/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_16_59b0e2fe9b89a" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="40" href="http://diariodelatarde.com.mx/category/columnas/agro-region/">Agro Región</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_17_59b0e2fe9b9d5" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="14" href="http://diariodelatarde.com.mx/category/columnas/atardecer-politico/">Atardecer político</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_18_59b0e2fe9bb08" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="41" href="http://diariodelatarde.com.mx/category/columnas/cabala/">Cabala</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_19_59b0e2fe9bc65" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="16" href="http://diariodelatarde.com.mx/category/columnas/cayuco/">Cayuco</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_20_59b0e2fe9bda6" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="34" href="http://diariodelatarde.com.mx/category/columnas/chapaleo/">Chapaleo</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_21_59b0e2fe9bed6" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="27" href="http://diariodelatarde.com.mx/category/columnas/comentario-a-tiempo/">Comentario a tiempo</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_22_59b0e2fe9c022" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="13" href="http://diariodelatarde.com.mx/category/columnas/corte-de-caja/">Corte de caja</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_23_59b0e2fe9c162" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="29" href="http://diariodelatarde.com.mx/category/columnas/de-alto-nivel/">De alto nivel</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_24_59b0e2fe9c28d" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="28" href="http://diariodelatarde.com.mx/category/columnas/de-cara-a-tabasco/">De cara a Tabasco</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_25_59b0e2fe9c3d2" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="36" href="http://diariodelatarde.com.mx/category/columnas/golpe-tras-golpe/">Golpe tras golpe</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_26_59b0e2fe9c500" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="37" href="http://diariodelatarde.com.mx/category/columnas/guayabazo/">Guayabazo</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_27_59b0e2fe9c628" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="38" href="http://diariodelatarde.com.mx/category/columnas/la-voz-de-mexico/">La voz de México</a><a class="mega-menu-sub-cat-td_uid_14_59b0e2fe98f1d"  id="td_uid_28_59b0e2fe9c759" data-td_block_id="td_uid_14_59b0e2fe98f1d" data-td_filter_value="15" href="http://diariodelatarde.com.mx/category/columnas/shishito/">Shishito</a></div></div><div id=td_uid_14_59b0e2fe98f1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/09/06/atardecer-politico-politicos-mezquinos-cancer-tabasqueno/" rel="bookmark" title="ATARDECER POLÍTICO: Políticos mezquinos, cáncer tabasqueño "><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/09/06/atardecer-politico-politicos-mezquinos-cancer-tabasqueno/" rel="bookmark" title="ATARDECER POLÍTICO: Políticos mezquinos, cáncer tabasqueño ">ATARDECER POLÍTICO: Políticos mezquinos, cáncer tabasqueño </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/09/06/corte-caja-congreso-camino-hacia-la-recta-final/" rel="bookmark" title="Corte de Caja: Congreso, camino hacia la recta final"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/09/06/corte-caja-congreso-camino-hacia-la-recta-final/" rel="bookmark" title="Corte de Caja: Congreso, camino hacia la recta final">Corte de Caja: Congreso, camino hacia la recta final</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/09/06/cayuco-nada-nadie/" rel="bookmark" title="Cayuco: NADA PARA NADIE"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/09/06/cayuco-nada-nadie/" rel="bookmark" title="Cayuco: NADA PARA NADIE">Cayuco: NADA PARA NADIE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/09/06/cabala-voto-del-miedo/" rel="bookmark" title="CÁBALA: VOTO DEL MIEDO"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/09/06/cabala-voto-del-miedo/" rel="bookmark" title="CÁBALA: VOTO DEL MIEDO">CÁBALA: VOTO DEL MIEDO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59b0e2fe98f1d" data-td_block_id="td_uid_14_59b0e2fe98f1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59b0e2fe98f1d" data-td_block_id="td_uid_14_59b0e2fe98f1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diariodelatarde.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-2066" class="td-post-template-6 post-2066 post type-post status-publish format-standard has-post-thumbnail hentry category-local td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="http://diariodelatarde.com.mx/category/tabasco/">Tabasco</a></li><li class="entry-category"><a  href="http://diariodelatarde.com.mx/category/tabasco/local/">Local</a></li></ul>                    <h1 class="entry-title">Inauguran comedor para niños con capacidades diferentes </h1>

                    

                    <div class="td-module-meta-info">
                                                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2066">5</span></div>                                            </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F09%2F06%2Finauguran-comedor-ninos-capacidades-diferentes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inauguran+comedor+para+ni%C3%B1os+con+capacidades+diferentes%C2%A0&url=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F09%2F06%2Finauguran-comedor-ninos-capacidades-diferentes%2F&via=diariodelatarde"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/&amp;media=http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor.jpg&description=Inauguran+comedor+para+ni%C3%B1os+con+capacidades+diferentes%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inauguran+comedor+para+ni%C3%B1os+con+capacidades+diferentes%C2%A0%20-%20http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F09%2F06%2Finauguran-comedor-ninos-capacidades-diferentes%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p><strong>Por LILIANA COLLADO CALCÁNEO/</strong>La Asociación Civil Centro de Atención de Luz de Vida del municipio de Jalapa, inauguró ayer el comedor &#8220;Niño Feliz, buena alimentación para su desarrollo&#8221;, que atenderá inicialmente a 40 infantes con capacidades diferentes.</p>
<p>La presidenta de esta agrupación civil, Maribel Pérez Domínguez destacó que gracias al apoyo de la Secretaría de Desarrollo Social (Sedesol) y el Instituto de Desarrollo Social (Indesol), que dirige Mathiel Álvaro Ramírez Mendoza, y del gobierno del estado se logró concretar este proyecto que beneficia a niños jalapanecos que además de presentar un padecimiento que limita el desarrollo pleno de sus capacidades, son de familias de muy bajos recursos económicos.</p>
<p>En este marco, Pérez Domínguez refrendó que la Asociación Centro de Atención Luz de Vida, que se fundó hace nueve años para atender a niños con Síndrome de Down, seguirá trabajando con ahínco a favor de los derechos de los infantes, como son tener una sana alimentación para poder tener un sano desarrollo.</p>
<p>En presencia de Nelly Valencia Domínguez, directora del Centro de Atención no.14 Luz de Vida en el municipio de Jalapa, la presidenta de esta asociación confío que con el respaldo de los gobiernos federal y estatal, se podrá hacer mucho para poder integrar a los niños con capacidades diferentes a una vida incluyente y con un abanico de oportunidades dónde puedan canalizar sus habilidades para integrarse a la sociedad.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F09%2F06%2Finauguran-comedor-ninos-capacidades-diferentes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inauguran+comedor+para+ni%C3%B1os+con+capacidades+diferentes%C2%A0&url=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F09%2F06%2Finauguran-comedor-ninos-capacidades-diferentes%2F&via=diariodelatarde"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/&amp;media=http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor.jpg&description=Inauguran+comedor+para+ni%C3%B1os+con+capacidades+diferentes%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inauguran+comedor+para+ni%C3%B1os+con+capacidades+diferentes%C2%A0%20-%20http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F09%2F06%2Finauguran-comedor-ninos-capacidades-diferentes%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/" data-text="Inauguran comedor para niños con capacidades diferentes " data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/realizan-novena-jornada-operaciones-labio-paladar-hendido/">Realizan Novena Jornada de Operaciones de Labio y Paladar Hendido</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/pagaran-a-maestros-jubilados-seguro-vida/">Pagarán a maestros jubilados el seguro de vida</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariodelatarde.com.mx/author/carrera/">Editorial</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editorial"></span><meta itemprop="datePublished" content="2017-09-06T14:14:31+00:00"><meta itemprop="dateModified" content="2017-09-06T14:14:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariodelatarde.com.mx/tabasco/local/2017/09/06/inauguran-comedor-ninos-capacidades-diferentes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png"></span><meta itemprop="name" content="Diario de la Tarde"></span><meta itemprop="headline " content="Inauguran comedor para niños con capacidades diferentes "><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Comedor.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="768"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_30_59b0e2fea4a26_rand td-pb-border-top td_block_template_12"><h4 class="td-block-title"><span>Síguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">28,081</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/156176937906310"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,409</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diariodelatarde"  >Seguir</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_32_59b0e2fea520b_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_59b0e2fea520b" ><script>var block_td_uid_32_59b0e2fea520b = new tdBlock();
block_td_uid_32_59b0e2fea520b.id = "td_uid_32_59b0e2fea520b";
block_td_uid_32_59b0e2fea520b.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo mejor de la semana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_59b0e2fea520b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59b0e2fea520b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_5"}';
block_td_uid_32_59b0e2fea520b.td_column_number = "1";
block_td_uid_32_59b0e2fea520b.block_type = "td_block_7";
block_td_uid_32_59b0e2fea520b.post_count = "5";
block_td_uid_32_59b0e2fea520b.found_posts = "657";
block_td_uid_32_59b0e2fea520b.header_color = "#";
block_td_uid_32_59b0e2fea520b.ajax_pagination_infinite_stop = "";
block_td_uid_32_59b0e2fea520b.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_32_59b0e2fea520b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo mejor de la semana</span></h4></div><div id=td_uid_32_59b0e2fea520b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/09/01/listo-informe-legislativo-fernando-mayans/" rel="bookmark" title="Listo Informe Legislativo de Fernando Mayans"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/oreja-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/oreja-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/oreja-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/oreja-265x183.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Listo Informe Legislativo de Fernando Mayans"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/09/01/listo-informe-legislativo-fernando-mayans/" rel="bookmark" title="Listo Informe Legislativo de Fernando Mayans">Listo Informe Legislativo de Fernando Mayans</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/chontalpa/2017/09/01/inicia-la-preferia-huimanguillo-2017/" rel="bookmark" title="Inicia la preferia Huimanguillo 2017"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Inicia-100x70.jpeg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Inicia-100x70.jpeg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/Inicia-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inicia la preferia Huimanguillo 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/chontalpa/2017/09/01/inicia-la-preferia-huimanguillo-2017/" rel="bookmark" title="Inicia la preferia Huimanguillo 2017">Inicia la preferia Huimanguillo 2017</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/04/lo-expulsaran-cuco-rovirosa-renuncia-al-pri/" rel="bookmark" title="Antes de que lo expulsaran, “Cuco” Rovirosa renuncia al PRI"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/PRI-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/PRI-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/PRI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Antes de que lo expulsaran, “Cuco” Rovirosa renuncia al PRI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/09/04/lo-expulsaran-cuco-rovirosa-renuncia-al-pri/" rel="bookmark" title="Antes de que lo expulsaran, “Cuco” Rovirosa renuncia al PRI">Antes de que lo expulsaran, “Cuco” Rovirosa renuncia al PRI</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/08/31/supervisa-gabriela-lopez-obras-en-colonias-comunidades/" rel="bookmark" title="Supervisa Gabriela López obras en colonias y comunidades de Centla"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/CENTLA-3-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/CENTLA-3-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/08/CENTLA-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Supervisa Gabriela López obras en colonias y comunidades de Centla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/08/31/supervisa-gabriela-lopez-obras-en-colonias-comunidades/" rel="bookmark" title="Supervisa Gabriela López obras en colonias y comunidades de Centla">Supervisa Gabriela López obras en colonias y comunidades de Centla</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/08/31/se-tomaran-medidas-reducir-pobreza-extrema-nunez/" rel="bookmark" title="Se tomarán medidas para reducir pobreza extrema: Núñez"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/Reconoce-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/Reconoce-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/08/Reconoce-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se tomarán medidas para reducir pobreza extrema: Núñez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/08/31/se-tomaran-medidas-reducir-pobreza-extrema-nunez/" rel="bookmark" title="Se tomarán medidas para reducir pobreza extrema: Núñez">Se tomarán medidas para reducir pobreza extrema: Núñez</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/diariodelatarde" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.twitter.com/diariodelatarde" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59b0e2feb860d
    -->

    <script type='text/javascript' src='http://diariodelatarde.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2066]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariodelatarde.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariodelatarde.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59b0e2feb8979"></textarea>
						<div id="td_live_css_uid_1_59b0e2feb8979" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59b0e2feb8979');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59b0e2feb8979");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>