<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26945393-16', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="Okxl1YTvHKsr59KdPshtn1-R4nKTgb7dq6zEt3DxJrA" />
    <title>Hay que trabajar para asegurar el autoconsumo: Freddy Priego Priego &raquo; Diario de la Tarde</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariodelatarde.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRIEGO.jpg" /><link rel="icon" type="image/png" href="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png">
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hay que trabajar para asegurar el autoconsumo: Freddy Priego Priego &raquo; Diario de la Tarde" />
<meta property="og:description" content="Por José Luis Notario/Gracias a la política agropecuaria del presidente Enrique Peña, el sector agropecuario a nivel nacional está generando más divisas que el petróleo, mientras que la balanza comercial dejó de ser deficitaria para ser superavitaria en este renglón. Ante esta situación gobierno y sectores productivos debemos trabajar más para asegurar el autoconsumo para &hellip;" />
<meta property="og:url" content="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/" />
<meta property="og:site_name" content="Diario de la Tarde" />
<meta property="article:publisher" content="https://www.facebook.com/diariodelatarde" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-10-20T12:43:33-05:00" />
<meta property="og:image" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRIEGO.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por José Luis Notario/Gracias a la política agropecuaria del presidente Enrique Peña, el sector agropecuario a nivel nacional está generando más divisas que el petróleo, mientras que la balanza comercial dejó de ser deficitaria para ser superavitaria en este renglón. Ante esta situación gobierno y sectores productivos debemos trabajar más para asegurar el autoconsumo para [&hellip;]" />
<meta name="twitter:title" content="Hay que trabajar para asegurar el autoconsumo: Freddy Priego Priego &raquo; Diario de la Tarde" />
<meta name="twitter:site" content="@diariodelatarde" />
<meta name="twitter:image" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRIEGO.jpg" />
<meta name="twitter:creator" content="@diariodelatarde" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; Feed" href="http://diariodelatarde.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; RSS de los comentarios" href="http://diariodelatarde.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de la Tarde &raquo; Hay que trabajar para asegurar el autoconsumo: Freddy Priego Priego RSS de los comentarios" href="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelatarde.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://diariodelatarde.com.mx/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariodelatarde.com.mx/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariodelatarde.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelatarde.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelatarde.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://diariodelatarde.com.mx/?p=3717' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelatarde.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F10%2F20%2Ftrabajar-asegurar-autoconsumo-freddy-priego-priego%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelatarde.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F10%2F20%2Ftrabajar-asegurar-autoconsumo-freddy-priego-priego%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/diariodelatarde.com.mx\/wp-admin\/","wpRestNonce":"fd23742668","wpRestUrl":"http:\/\/diariodelatarde.com.mx\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/diariodelatarde.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/diariodelatarde.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

</head>

<body class="post-template-default single single-post postid-3717 single-format-standard trabajar-asegurar-autoconsumo-freddy-priego-priego global-block-template-12 single_template_6 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariodelatarde" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diariodelatarde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8"><a href="http://diariodelatarde.com.mx/">Inicio</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13"><a href="http://diariodelatarde.com.mx/category/tabasco/">Tabasco<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/chontalpa/">Chontalpa</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/local/">Local</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/tabasco/municipios/">Municipios</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariodelatarde.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://diariodelatarde.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://diariodelatarde.com.mx/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/entretenimiento/horoscopo/">Horóscopo</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://diariodelatarde.com.mx/category/columnas/">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/agro-region/">Agro Región</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/atardecer-politico/">Atardecer político</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/cabala/">Cabala</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/cayuco/">Cayuco</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/chapaleo/">Chapaleo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/comentario-a-tiempo/">Comentario a tiempo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/corte-de-caja/">Corte de caja</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/de-alto-nivel/">De alto nivel</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/de-cara-a-tabasco/">De cara a Tabasco</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/golpe-tras-golpe/">Golpe tras golpe</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/guayabazo/">Guayabazo</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/la-voz-de-mexico/">La voz de México</a></li>
	<li class="menu-item-0"><a href="http://diariodelatarde.com.mx/category/columnas/shishito/">Shishito</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diariodelatarde.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://diariodelatarde.com.mx/">
            <img class="td-retina-data" data-retina="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" alt="diario de la tarde logo" title="diario de la tarde lgo"/>
            <span class="td-visual-hidden">Diario de la Tarde</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="5175679965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://diariodelatarde.com.mx/">
            <img class="td-retina-data" data-retina="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png" alt="diario de la tarde logo" title="diario de la tarde lgo"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://diariodelatarde.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-13"><a href="http://diariodelatarde.com.mx/category/tabasco/">Tabasco</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59ea903040dc0_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_59ea903040dc0" ><script>var block_td_uid_2_59ea903040dc0 = new tdBlock();
block_td_uid_2_59ea903040dc0.id = "td_uid_2_59ea903040dc0";
block_td_uid_2_59ea903040dc0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59ea903040dc0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59ea903040dc0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59ea903040dc0.td_column_number = "3";
block_td_uid_2_59ea903040dc0.block_type = "td_block_mega_menu";
block_td_uid_2_59ea903040dc0.post_count = "4";
block_td_uid_2_59ea903040dc0.found_posts = "723";
block_td_uid_2_59ea903040dc0.header_color = "";
block_td_uid_2_59ea903040dc0.ajax_pagination_infinite_stop = "";
block_td_uid_2_59ea903040dc0.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_2_59ea903040dc0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59ea903040dc0" id="td_uid_3_59ea90304468e" data-td_block_id="td_uid_2_59ea903040dc0" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/tabasco/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_59ea903040dc0"  id="td_uid_4_59ea9030447c6" data-td_block_id="td_uid_2_59ea903040dc0" data-td_filter_value="4" href="http://diariodelatarde.com.mx/category/tabasco/chontalpa/">Chontalpa</a><a class="mega-menu-sub-cat-td_uid_2_59ea903040dc0"  id="td_uid_5_59ea903044932" data-td_block_id="td_uid_2_59ea903040dc0" data-td_filter_value="3" href="http://diariodelatarde.com.mx/category/tabasco/local/">Local</a><a class="mega-menu-sub-cat-td_uid_2_59ea903040dc0"  id="td_uid_6_59ea903044a64" data-td_block_id="td_uid_2_59ea903040dc0" data-td_filter_value="5" href="http://diariodelatarde.com.mx/category/tabasco/municipios/">Municipios</a></div></div><div id=td_uid_2_59ea903040dc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/10/20/combate-a-la-corrupcion-debe-tramite-burocratico-nunez/" rel="bookmark" title="Combate a la corrupción no debe ser un trámite burocrático: Núñez"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Corrupción-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Corrupción-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Corrupción-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Combate a la corrupción no debe ser un trámite burocrático: Núñez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/10/20/combate-a-la-corrupcion-debe-tramite-burocratico-nunez/" rel="bookmark" title="Combate a la corrupción no debe ser un trámite burocrático: Núñez">Combate a la corrupción no debe ser un trámite burocrático: Núñez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/tendra-centro-todas-sus-calles-concreto-hidraulico-gaudiano/" rel="bookmark" title="Tendrá Centro todas sus calles  con concreto hidráulico: Gaudiano"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Tendrá-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Tendrá-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Tendrá-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tendrá Centro todas sus calles  con concreto hidráulico: Gaudiano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/tendra-centro-todas-sus-calles-concreto-hidraulico-gaudiano/" rel="bookmark" title="Tendrá Centro todas sus calles  con concreto hidráulico: Gaudiano">Tendrá Centro todas sus calles  con concreto hidráulico: Gaudiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/instalaran-en-macuspana-mesa-trabajo-fuerzas-federales-valenzuela/" rel="bookmark" title="Instalarán en Macuspana mesa de trabajo con fuerzas federales: Valenzuela"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Instalaran-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Instalaran-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Instalaran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instalarán en Macuspana mesa de trabajo con fuerzas federales: Valenzuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/instalaran-en-macuspana-mesa-trabajo-fuerzas-federales-valenzuela/" rel="bookmark" title="Instalarán en Macuspana mesa de trabajo con fuerzas federales: Valenzuela">Instalarán en Macuspana mesa de trabajo con fuerzas federales: Valenzuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/10/20/se-pronuncia-la-vega-depuracion-del-osfe/" rel="bookmark" title="Se pronuncia De La Vega por depuración del OSFE"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/JAVA-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/JAVA-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/JAVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se pronuncia De La Vega por depuración del OSFE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/10/20/se-pronuncia-la-vega-depuracion-del-osfe/" rel="bookmark" title="Se pronuncia De La Vega por depuración del OSFE">Se pronuncia De La Vega por depuración del OSFE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ea903040dc0" data-td_block_id="td_uid_2_59ea903040dc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ea903040dc0" data-td_block_id="td_uid_2_59ea903040dc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15"><a href="http://diariodelatarde.com.mx/category/nacional/">Nacional</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59ea90304a5bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_7_59ea90304a5bc" ><script>var block_td_uid_7_59ea90304a5bc = new tdBlock();
block_td_uid_7_59ea90304a5bc.id = "td_uid_7_59ea90304a5bc";
block_td_uid_7_59ea90304a5bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59ea90304a5bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59ea90304a5bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59ea90304a5bc.td_column_number = "3";
block_td_uid_7_59ea90304a5bc.block_type = "td_block_mega_menu";
block_td_uid_7_59ea90304a5bc.post_count = "5";
block_td_uid_7_59ea90304a5bc.found_posts = "23";
block_td_uid_7_59ea90304a5bc.header_color = "";
block_td_uid_7_59ea90304a5bc.ajax_pagination_infinite_stop = "";
block_td_uid_7_59ea90304a5bc.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_7_59ea90304a5bc);
</script><div id=td_uid_7_59ea90304a5bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/10/16/renuncia-cervantes-a-la-pgr/" rel="bookmark" title="Renuncia Cervantes a la PGR"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/pgrweb-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/pgrweb-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/pgrweb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia Cervantes a la PGR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/10/16/renuncia-cervantes-a-la-pgr/" rel="bookmark" title="Renuncia Cervantes a la PGR">Renuncia Cervantes a la PGR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/10/05/la-tormenta-nate-podria-convertirse-en-huracan/" rel="bookmark" title="La tormenta “Nate” podría convertirse en huracán"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/nate-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/nate-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/nate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tormenta “Nate” podría convertirse en huracán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/10/05/la-tormenta-nate-podria-convertirse-en-huracan/" rel="bookmark" title="La tormenta “Nate” podría convertirse en huracán">La tormenta “Nate” podría convertirse en huracán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/09/28/reanudan-labores-en-la-representacion-del-gobierno-tabasco-en-cdmx/" rel="bookmark" title="Reanudan labores en la Representación del Gobierno de Tabasco en CDMX"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/conciert9marz-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/conciert9marz-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/conciert9marz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reanudan labores en la Representación del Gobierno de Tabasco en CDMX"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/09/28/reanudan-labores-en-la-representacion-del-gobierno-tabasco-en-cdmx/" rel="bookmark" title="Reanudan labores en la Representación del Gobierno de Tabasco en CDMX">Reanudan labores en la Representación del Gobierno de Tabasco en CDMX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/09/26/investigan-a-directora-del-colegio-rebsamen/" rel="bookmark" title="Investigan a directora del Colegio Rébsamen"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/colegio-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/colegio-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/colegio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigan a directora del Colegio Rébsamen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/09/26/investigan-a-directora-del-colegio-rebsamen/" rel="bookmark" title="Investigan a directora del Colegio Rébsamen">Investigan a directora del Colegio Rébsamen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/nacional/2017/09/22/cuarto-dia-rescate-la-esperanza-se-pierde/" rel="bookmark" title="Cuarto día de rescate; la esperanza no se pierde"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/SISMO-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/09/SISMO-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/09/SISMO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuarto día de rescate; la esperanza no se pierde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/nacional/2017/09/22/cuarto-dia-rescate-la-esperanza-se-pierde/" rel="bookmark" title="Cuarto día de rescate; la esperanza no se pierde">Cuarto día de rescate; la esperanza no se pierde</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59ea90304a5bc" data-td_block_id="td_uid_7_59ea90304a5bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59ea90304a5bc" data-td_block_id="td_uid_7_59ea90304a5bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://diariodelatarde.com.mx/category/internacional/">Internacional</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59ea903050c9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_8_59ea903050c9b" ><script>var block_td_uid_8_59ea903050c9b = new tdBlock();
block_td_uid_8_59ea903050c9b.id = "td_uid_8_59ea903050c9b";
block_td_uid_8_59ea903050c9b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59ea903050c9b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59ea903050c9b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59ea903050c9b.td_column_number = "3";
block_td_uid_8_59ea903050c9b.block_type = "td_block_mega_menu";
block_td_uid_8_59ea903050c9b.post_count = "5";
block_td_uid_8_59ea903050c9b.found_posts = "8";
block_td_uid_8_59ea903050c9b.header_color = "";
block_td_uid_8_59ea903050c9b.ajax_pagination_infinite_stop = "";
block_td_uid_8_59ea903050c9b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_59ea903050c9b);
</script><div id=td_uid_8_59ea903050c9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/08/01/tension-en-venezuela-detencion-lideres-opositores/" rel="bookmark" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/08/PRINCIPAL1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/08/01/tension-en-venezuela-detencion-lideres-opositores/" rel="bookmark" title="TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES">TENSIÓN EN VENEZUELA POR DETENCIÓN DE LÍDERES OPOSITORES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/26/estados-unidos-jamaica-definen-hoy-al-campeon-la-copa-america/" rel="bookmark" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-218x150.png" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-218x150.png 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/PRINCIPAL-CONTRA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/26/estados-unidos-jamaica-definen-hoy-al-campeon-la-copa-america/" rel="bookmark" title="ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA AMÉRICA">ESTADOS UNIDOS Y JAMAICA DEFINEN HOY AL CAMPEÓN DE LA COPA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/25/temor-en-reino-unido-presencia-del-cartel-chapo/" rel="bookmark" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/Temor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/25/temor-en-reino-unido-presencia-del-cartel-chapo/" rel="bookmark" title="Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;">Temor en Reino Unido por presencia del cártel de &#8216;El Chapo&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/19/renegociacion-del-tlcan-inicia-20-agosto/" rel="bookmark" title="Renegociación del TLCAN inicia  el 20 de agosto"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-218x150.png" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-218x150.png 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/tlc2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renegociación del TLCAN inicia  el 20 de agosto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/19/renegociacion-del-tlcan-inicia-20-agosto/" rel="bookmark" title="Renegociación del TLCAN inicia  el 20 de agosto">Renegociación del TLCAN inicia  el 20 de agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/internacional/2017/07/14/dos-turistas-muertos-y-cuatro-heridos-acuchillados-en-egipto/" rel="bookmark" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/07/1712684-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/internacional/2017/07/14/dos-turistas-muertos-y-cuatro-heridos-acuchillados-en-egipto/" rel="bookmark" title="Dos turistas muertos y cuatro heridos acuchillados en Egipto">Dos turistas muertos y cuatro heridos acuchillados en Egipto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59ea903050c9b" data-td_block_id="td_uid_8_59ea903050c9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59ea903050c9b" data-td_block_id="td_uid_8_59ea903050c9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://diariodelatarde.com.mx/category/entretenimiento/">Entretenimiento</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59ea903057f53_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_9_59ea903057f53" ><script>var block_td_uid_9_59ea903057f53 = new tdBlock();
block_td_uid_9_59ea903057f53.id = "td_uid_9_59ea903057f53";
block_td_uid_9_59ea903057f53.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59ea903057f53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59ea903057f53_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59ea903057f53.td_column_number = "3";
block_td_uid_9_59ea903057f53.block_type = "td_block_mega_menu";
block_td_uid_9_59ea903057f53.post_count = "4";
block_td_uid_9_59ea903057f53.found_posts = "85";
block_td_uid_9_59ea903057f53.header_color = "";
block_td_uid_9_59ea903057f53.ajax_pagination_infinite_stop = "";
block_td_uid_9_59ea903057f53.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_9_59ea903057f53);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59ea903057f53" id="td_uid_10_59ea903059d91" data-td_block_id="td_uid_9_59ea903057f53" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_59ea903057f53"  id="td_uid_11_59ea903059ec2" data-td_block_id="td_uid_9_59ea903057f53" data-td_filter_value="12" href="http://diariodelatarde.com.mx/category/entretenimiento/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_9_59ea903057f53"  id="td_uid_12_59ea90305a005" data-td_block_id="td_uid_9_59ea903057f53" data-td_filter_value="8" href="http://diariodelatarde.com.mx/category/entretenimiento/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_9_59ea903057f53"  id="td_uid_13_59ea90305a146" data-td_block_id="td_uid_9_59ea903057f53" data-td_filter_value="11" href="http://diariodelatarde.com.mx/category/entretenimiento/horoscopo/">Horóscopo</a></div></div><div id=td_uid_9_59ea903057f53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/10/20/lista-horoscopica-del-dia-viernes-4/" rel="bookmark" title="LISTA HOROSCOPICA DEL DÍA VIERNES"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/horoscopo/2017/10/20/lista-horoscopica-del-dia-viernes-4/" rel="bookmark" title="LISTA HOROSCOPICA DEL DÍA VIERNES">LISTA HOROSCOPICA DEL DÍA VIERNES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/10/17/concierto-en-plaza-armas/" rel="bookmark" title="CONCIERTO EN PLAZA DE ARMAS"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL1-1-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL1-1-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONCIERTO EN PLAZA DE ARMAS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/10/17/concierto-en-plaza-armas/" rel="bookmark" title="CONCIERTO EN PLAZA DE ARMAS">CONCIERTO EN PLAZA DE ARMAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/10/16/ninos-cantores-puebla-en-la-catedral-del-senor-tabasco/" rel="bookmark" title="NIÑOS CANTORES DE PUEBLA EN LA CATEDRAL DEL SEÑOR DE TABASCO"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL-7-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL-7-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NIÑOS CANTORES DE PUEBLA EN LA CATEDRAL DEL SEÑOR DE TABASCO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/10/16/ninos-cantores-puebla-en-la-catedral-del-senor-tabasco/" rel="bookmark" title="NIÑOS CANTORES DE PUEBLA EN LA CATEDRAL DEL SEÑOR DE TABASCO">NIÑOS CANTORES DE PUEBLA EN LA CATEDRAL DEL SEÑOR DE TABASCO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/10/11/a-vivir-arte-en-festival-ceiba/" rel="bookmark" title="¡A VIVIR EL ARTE EN EL FESTIVAL CEIBA!"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL-4-218x150.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL-4-218x150.jpg 218w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡A VIVIR EL ARTE EN EL FESTIVAL CEIBA!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/entretenimiento/cultura/2017/10/11/a-vivir-arte-en-festival-ceiba/" rel="bookmark" title="¡A VIVIR EL ARTE EN EL FESTIVAL CEIBA!">¡A VIVIR EL ARTE EN EL FESTIVAL CEIBA!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59ea903057f53" data-td_block_id="td_uid_9_59ea903057f53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59ea903057f53" data-td_block_id="td_uid_9_59ea903057f53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9"><a href="http://diariodelatarde.com.mx/category/columnas/">Columnas</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59ea90305e02b_rand td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_14_59ea90305e02b" ><script>var block_td_uid_14_59ea90305e02b = new tdBlock();
block_td_uid_14_59ea90305e02b.id = "td_uid_14_59ea90305e02b";
block_td_uid_14_59ea90305e02b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59ea90305e02b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59ea90305e02b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59ea90305e02b.td_column_number = "3";
block_td_uid_14_59ea90305e02b.block_type = "td_block_mega_menu";
block_td_uid_14_59ea90305e02b.post_count = "4";
block_td_uid_14_59ea90305e02b.found_posts = "399";
block_td_uid_14_59ea90305e02b.header_color = "";
block_td_uid_14_59ea90305e02b.ajax_pagination_infinite_stop = "";
block_td_uid_14_59ea90305e02b.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_14_59ea90305e02b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59ea90305e02b" id="td_uid_15_59ea903061608" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="" href="http://diariodelatarde.com.mx/category/columnas/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_16_59ea90306173d" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="40" href="http://diariodelatarde.com.mx/category/columnas/agro-region/">Agro Región</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_17_59ea903061876" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="14" href="http://diariodelatarde.com.mx/category/columnas/atardecer-politico/">Atardecer político</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_18_59ea9030619af" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="41" href="http://diariodelatarde.com.mx/category/columnas/cabala/">Cabala</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_19_59ea903061b3a" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="16" href="http://diariodelatarde.com.mx/category/columnas/cayuco/">Cayuco</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_20_59ea903061c6b" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="34" href="http://diariodelatarde.com.mx/category/columnas/chapaleo/">Chapaleo</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_21_59ea903061da2" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="27" href="http://diariodelatarde.com.mx/category/columnas/comentario-a-tiempo/">Comentario a tiempo</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_22_59ea903061ff5" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="13" href="http://diariodelatarde.com.mx/category/columnas/corte-de-caja/">Corte de caja</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_23_59ea903062241" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="29" href="http://diariodelatarde.com.mx/category/columnas/de-alto-nivel/">De alto nivel</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_24_59ea90306237f" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="28" href="http://diariodelatarde.com.mx/category/columnas/de-cara-a-tabasco/">De cara a Tabasco</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_25_59ea9030624c0" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="36" href="http://diariodelatarde.com.mx/category/columnas/golpe-tras-golpe/">Golpe tras golpe</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_26_59ea903062634" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="37" href="http://diariodelatarde.com.mx/category/columnas/guayabazo/">Guayabazo</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_27_59ea9030627ea" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="38" href="http://diariodelatarde.com.mx/category/columnas/la-voz-de-mexico/">La voz de México</a><a class="mega-menu-sub-cat-td_uid_14_59ea90305e02b"  id="td_uid_28_59ea903062948" data-td_block_id="td_uid_14_59ea90305e02b" data-td_filter_value="15" href="http://diariodelatarde.com.mx/category/columnas/shishito/">Shishito</a></div></div><div id=td_uid_14_59ea90305e02b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/10/20/atardecer-politico-duelo-tribus/" rel="bookmark" title="ATARDECER POLÍTICO: DUELO DE TRIBUS"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/10/20/atardecer-politico-duelo-tribus/" rel="bookmark" title="ATARDECER POLÍTICO: DUELO DE TRIBUS">ATARDECER POLÍTICO: DUELO DE TRIBUS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/10/20/agro-region-pronto-en-mexico-food-show/" rel="bookmark" title="AGRO REGIÓN: PRONTO EN MÉXICO FOOD SHOW"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/10/20/agro-region-pronto-en-mexico-food-show/" rel="bookmark" title="AGRO REGIÓN: PRONTO EN MÉXICO FOOD SHOW">AGRO REGIÓN: PRONTO EN MÉXICO FOOD SHOW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/10/20/corte-caja-piso-parejo-aspirantes-candidatos-del-2018/" rel="bookmark" title="Corte de Caja:  Piso parejo, para aspirantes y candidatos del 2018"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/10/20/corte-caja-piso-parejo-aspirantes-candidatos-del-2018/" rel="bookmark" title="Corte de Caja:  Piso parejo, para aspirantes y candidatos del 2018">Corte de Caja:  Piso parejo, para aspirantes y candidatos del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/columnas/2017/10/20/cayuco-se-busca-dirigente-en-prd/" rel="bookmark" title="Cayuco: SE BUSCA DIRIGENTE EN EL PRD"><img width="218" height="150" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/columnas/2017/10/20/cayuco-se-busca-dirigente-en-prd/" rel="bookmark" title="Cayuco: SE BUSCA DIRIGENTE EN EL PRD">Cayuco: SE BUSCA DIRIGENTE EN EL PRD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59ea90305e02b" data-td_block_id="td_uid_14_59ea90305e02b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59ea90305e02b" data-td_block_id="td_uid_14_59ea90305e02b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diariodelatarde.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-3717" class="td-post-template-6 post-3717 post type-post status-publish format-standard has-post-thumbnail hentry category-local td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRIEGO.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="http://diariodelatarde.com.mx/category/tabasco/">Tabasco</a></li><li class="entry-category"><a  href="http://diariodelatarde.com.mx/category/tabasco/local/">Local</a></li></ul>                    <h1 class="entry-title">Hay que trabajar para asegurar el autoconsumo: Freddy Priego Priego</h1>

                    

                    <div class="td-module-meta-info">
                                                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3717">11</span></div>                                            </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F10%2F20%2Ftrabajar-asegurar-autoconsumo-freddy-priego-priego%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hay+que+trabajar+para+asegurar+el+autoconsumo%3A+Freddy+Priego+Priego&url=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F10%2F20%2Ftrabajar-asegurar-autoconsumo-freddy-priego-priego%2F&via=diariodelatarde"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/&amp;media=http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRIEGO.jpg&description=Hay+que+trabajar+para+asegurar+el+autoconsumo%3A+Freddy+Priego+Priego" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hay+que+trabajar+para+asegurar+el+autoconsumo%3A+Freddy+Priego+Priego%20-%20http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F10%2F20%2Ftrabajar-asegurar-autoconsumo-freddy-priego-priego%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Por José Luis Notario/Gracias a la política agropecuaria del presidente Enrique Peña, el sector agropecuario a nivel nacional está generando más divisas que el petróleo, mientras que la balanza comercial dejó de ser deficitaria para ser superavitaria en este renglón.</p>
<p>Ante esta situación gobierno y sectores productivos debemos trabajar más para asegurar el autoconsumo para la población, demandó Freddy Priego Priego, presidente del Frente Único de Ganaderos Organizados de México (FUGOM), adherido a la Confederación Nacional de Organizaciones Populares (CNOP).</p>
<p>En este sentido, indicó que se debe incentivar el consumo de los productos en nuestra nación, y acabar con el mito que el problema del colesterol es provocado por la carne, huevo y leche, sino que por el contrario se ha comprobado científicamente que son proteínas que debe consumir el ser humano.</p>
<p>El médico veterinario zootecnista, egresado de la UJAT y originario del municipio de Centro, manifestó su interés por participar en el proceso de selección para candidato priista a diputado federal por el sexto distrito electoral federal.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="3419745167"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F10%2F20%2Ftrabajar-asegurar-autoconsumo-freddy-priego-priego%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hay+que+trabajar+para+asegurar+el+autoconsumo%3A+Freddy+Priego+Priego&url=http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F10%2F20%2Ftrabajar-asegurar-autoconsumo-freddy-priego-priego%2F&via=diariodelatarde"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/&amp;media=http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRIEGO.jpg&description=Hay+que+trabajar+para+asegurar+el+autoconsumo%3A+Freddy+Priego+Priego" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hay+que+trabajar+para+asegurar+el+autoconsumo%3A+Freddy+Priego+Priego%20-%20http%3A%2F%2Fdiariodelatarde.com.mx%2Ftabasco%2Flocal%2F2017%2F10%2F20%2Ftrabajar-asegurar-autoconsumo-freddy-priego-priego%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/" data-text="Hay que trabajar para asegurar el autoconsumo: Freddy Priego Priego" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariodelatarde.com.mx/tabasco/municipios/2017/10/20/se-fueron-al-agua-en-tenosique/">Se fueron al agua en Tenosique</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariodelatarde.com.mx/tabasco/2017/10/20/han-recibido-seguro-pecuario-1-mil-552-productores-indigenas/">Han recibido seguro pecuario 1 mil 552 productores indígenas</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariodelatarde.com.mx/author/carrera/">Editorial</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editorial"></span><meta itemprop="datePublished" content="2017-10-20T12:43:33+00:00"><meta itemprop="dateModified" content="2017-10-20T12:43:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariodelatarde.com.mx/tabasco/local/2017/10/20/trabajar-asegurar-autoconsumo-freddy-priego-priego/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/07/logo2.png"></span><meta itemprop="name" content="Diario de la Tarde"></span><meta itemprop="headline " content="Hay que trabajar para asegurar el autoconsumo: Freddy Priego Priego"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRIEGO.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_30_59ea90306da4b_rand td-pb-border-top td_block_template_12"><h4 class="td-block-title"><span>Síguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">28,491</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/156176937906310"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,941</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diariodelatarde"  >Seguir</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1993058046230558" data-ad-slot="8253805968"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_32_59ea90306e2f6_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_59ea90306e2f6" ><script>var block_td_uid_32_59ea90306e2f6 = new tdBlock();
block_td_uid_32_59ea90306e2f6.id = "td_uid_32_59ea90306e2f6";
block_td_uid_32_59ea90306e2f6.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo mejor de la semana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_59ea90306e2f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59ea90306e2f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_5"}';
block_td_uid_32_59ea90306e2f6.td_column_number = "1";
block_td_uid_32_59ea90306e2f6.block_type = "td_block_7";
block_td_uid_32_59ea90306e2f6.post_count = "5";
block_td_uid_32_59ea90306e2f6.found_posts = "1116";
block_td_uid_32_59ea90306e2f6.header_color = "#";
block_td_uid_32_59ea90306e2f6.ajax_pagination_infinite_stop = "";
block_td_uid_32_59ea90306e2f6.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_32_59ea90306e2f6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo mejor de la semana</span></h4></div><div id=td_uid_32_59ea90306e2f6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/10/13/somete-alcalde-nacajuca-la-policia-a-regidores-inconformes/" rel="bookmark" title="Somete alcalde de Nacajuca con la policía a regidores inconformes"><img width="100" height="67" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/PRINCIPAL-6.jpg" alt="" title="Somete alcalde de Nacajuca con la policía a regidores inconformes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/10/13/somete-alcalde-nacajuca-la-policia-a-regidores-inconformes/" rel="bookmark" title="Somete alcalde de Nacajuca con la policía a regidores inconformes">Somete alcalde de Nacajuca con la policía a regidores inconformes</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/2017/10/13/cuidaran-pri-cumpla-paridad-genero/" rel="bookmark" title="Cuidarán que PRI cumpla con paridad de género"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Cuidaran-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Cuidaran-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/Cuidaran-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuidarán que PRI cumpla con paridad de género"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/2017/10/13/cuidaran-pri-cumpla-paridad-genero/" rel="bookmark" title="Cuidarán que PRI cumpla con paridad de género">Cuidarán que PRI cumpla con paridad de género</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/10/13/actos-anticipados-campana-la-vega/" rel="bookmark" title="No hay actos anticipados de campaña: De La Vega"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/No-hay-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/No-hay-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/No-hay-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="No hay actos anticipados de campaña: De La Vega"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/local/2017/10/13/actos-anticipados-campana-la-vega/" rel="bookmark" title="No hay actos anticipados de campaña: De La Vega">No hay actos anticipados de campaña: De La Vega</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/municipios/2017/10/13/inauguran-edificio-la-unidad-academica-la-uiet/" rel="bookmark" title="Inauguran edificio de la Unidad Académica de la UIET"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/CENTLA-2-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/CENTLA-2-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/CENTLA-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inauguran edificio de la Unidad Académica de la UIET"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/municipios/2017/10/13/inauguran-edificio-la-unidad-academica-la-uiet/" rel="bookmark" title="Inauguran edificio de la Unidad Académica de la UIET">Inauguran edificio de la Unidad Académica de la UIET</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://diariodelatarde.com.mx/tabasco/chontalpa/2017/10/13/convoca-asuncion-diaz-a-recuperar-la-unidad/" rel="bookmark" title="Convoca Asunción Díaz a recuperar la unidad"><img width="100" height="70" class="entry-thumb" src="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/paraisoweb-100x70.jpg" srcset="http://diariodelatarde.com.mx/wp-content/uploads/2017/10/paraisoweb-100x70.jpg 100w, http://diariodelatarde.com.mx/wp-content/uploads/2017/10/paraisoweb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Convoca Asunción Díaz a recuperar la unidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariodelatarde.com.mx/tabasco/chontalpa/2017/10/13/convoca-asuncion-diaz-a-recuperar-la-unidad/" rel="bookmark" title="Convoca Asunción Díaz a recuperar la unidad">Convoca Asunción Díaz a recuperar la unidad</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/diariodelatarde" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.twitter.com/diariodelatarde" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59ea903090870
    -->

    <script type='text/javascript' src='http://diariodelatarde.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://diariodelatarde.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[3717]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariodelatarde.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariodelatarde.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59ea903090ba5"></textarea>
						<div id="td_live_css_uid_1_59ea903090ba5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59ea903090ba5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59ea903090ba5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>